Thunderbird: Mangler jeg ikke pludselig nogle linjer?

Her kan du få hjælp til programmer eller funktioner, der er omtalt på Ludvigs Hjørne.

Thunderbird: Mangler jeg ikke pludselig nogle linjer?

Indlægaf Stegemüller » tors aug 10, 2017 16:55

Hej Kim

Nu er dette snart pinligt...

Jeg har installeret tilføjelsen "Send later", og for ikke at skulle huske på genvejstasterne CTRL + Shift + Enter, ville jeg trække knappen op i menulinjen på selve mailen (i forventning om, at den så ville være der hver gang, jeg starter på en ny mail. Det lykkedes ikke specielt godt... Og jeg fik fedtet temmelig meget rundt i det. Jeg kunne ikke få knappen op i hovedvinduet. Den reagerede slet ikke.

Summa summarum så føler jeg mig overbevist om, at jeg har fået skjult både menulinjen og maillinjen på selve mailen - ikke ude i TBs hovedvindue. Og nu kan jeg selvfølgelig ikke få linjerne frem igen, og bliver da pludselig også i tvivl om, hvorvidt de nogensinde har været der. Måske er det bare en erindringsforskydning?

Jeg vedlægger lige et billede, så du (måske) kan se, hvad jeg mener.

Mit tema er "Nuvola" (Off topic: var det ikke sidst i 60'erne noget pulver kvinder puttede i håret, så det så nyvasket ud?). 8)

Manglermenuer_TB.jpg


Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:54.0) Gecko/20100101 Firefox/54.0
Venlig hilsen

Hanne B. Stegemüller
Blog her: http://stegemueller.dk/blog
Webmaster her: https://supportpcogandet.dk
Facebook her: https://www.facebook.com/Stegemueller
Brugeravatar
Stegemüller
 
Indlæg: 312
Tilmeldt: man aug 14, 2006 21:22
Geografisk sted: København

Re: Thunderbird: Mangler jeg ikke pludselig nogle linjer?

Indlægaf Jørgen Rasmussen » tors aug 10, 2017 17:54

Hej Hanne

Tryk på Alt+V og vælg Værktøjslinjer -> Menulinje. Gentag proceduren, men vælg Maillinje.
Mvh Jørgen
Jørgen Rasmussen
 
Indlæg: 381
Tilmeldt: lør jul 26, 2008 12:03

Re: Thunderbird: Mangler jeg ikke pludselig nogle linjer?

Indlægaf Stegemüller » tors aug 10, 2017 18:26

Hej Jørgen

Tusind tak, nu er jeg glad igen.

Jeg søgte faktisk en del rundt på Mozilla Danmarks supportsider, men kunne kun finde noget om de to linjer, når de hørte til hovedbilledet (her. https://support.mozilla.org/da/kb/vis-m ... -permanent). Kunne det evt. være en idé at tilføje et par linjer om dette problem?
Venlig hilsen

Hanne B. Stegemüller
Blog her: http://stegemueller.dk/blog
Webmaster her: https://supportpcogandet.dk
Facebook her: https://www.facebook.com/Stegemueller
Brugeravatar
Stegemüller
 
Indlæg: 312
Tilmeldt: man aug 14, 2006 21:22
Geografisk sted: København


Tilbage til Hjælp til Ludvigs Hjørne

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst