Perfektionering :-) med "Afspil en lyd."

Her kan du få hjælp til programmer eller funktioner, der er omtalt på Ludvigs Hjørne.

Perfektionering :-) med "Afspil en lyd."

Indlægaf Stegemüller » fre jun 02, 2017 17:25

Hej Kim

Jeg har lige brugt vores korrespondance fra 2015 vedrørende Virtuelle mappe kombineret med mærkater - og det holder vand! Alt lykkes.

Jeg har skiftet til temaet "Nuvola", som jeg vældig godt kan lide. Det rummer også problemet med de "tre usynlige knapper" ved import. Det er bare til din orientering, da jeg har klaret mine 1.000 kontakter ved at slette dem direkte inde i adressebøgerne, som du foreslog, og det var faktisk lettere.

"Afspil en lyd": Jeg kunne vældig godt tænke mig at få en lille lyd, når jeg får en mail. Jeg har aldrig kunnet få det til at fungere, altså hverken med det gamle tema og nu med det nye. Jeg har prøvet flere forskellige lydfiler uden held. Jeg vedhæfter et billede, så du kan se, hvad jeg gør.

Gør jeg noget forkert?

Kim - lyd.jpg


Mozilla/5.0 (Windows NT 10.0; WOW64; rv:53.0) Gecko/20100101 Firefox/53.0
Venlig hilsen

Hanne B. Stegemüller </br></br>
Website her: https://stegemueller.dk
Webmaster og skribent her: https://letsupport.dk
Facebook her: https://www.facebook.com/stegemueller
Brugeravatar
Stegemüller
 
Indlæg: 502
Tilmeldt: man aug 14, 2006 21:22
Geografisk sted: København

Re: Perfektionering :-) med "Afspil en lyd."

Indlægaf Kim Ludvigsen » fre jun 02, 2017 17:33

Hej Hanne

Får du afspillet lyden, når du klikker på knappen Afspil inde på indstillingssiden? Hvis den ikke afspilles, så prøv at vælge en anden lydfil - tjek lige først, om den kan afspilles i andre programmer.
Mvh.
Kim Ludvigsen
Kim Ludvigsen
Site Admin
 
Indlæg: 6990
Tilmeldt: tors jun 08, 2006 0:49

Re: Perfektionering :-) med "Afspil en lyd."

Indlægaf Kim Ludvigsen » fre jun 02, 2017 17:45

Jeg vil lige tilføje, at jeg ikke har så meget styr på Windows, men der er vist noget med, at man kan regulere lydstyrken for de enkelte programmer i Windows' egen lydmixer - måske der er skruet helt ned for Thunderbird? Andre med mere styr på Windows kan nok bedre hjælpe, hvis det er noget i Windows, der driller.
Mvh.
Kim Ludvigsen
Kim Ludvigsen
Site Admin
 
Indlæg: 6990
Tilmeldt: tors jun 08, 2006 0:49

Re: Perfektionering :-) med "Afspil en lyd."

Indlægaf Stegemüller » fre jun 02, 2017 18:10

Hej Kim

Tak for dit svar

Jeg prøvede i stedet at indstille TB til "Standardlydfil", og så virkede det. Vi slutter bare her, da den er fin nok for mig. Horse.waw lader sig åbenbart ikke afspille, hverken når man tester eller når man prøver at sende en mail til sig selv.
Venlig hilsen

Hanne B. Stegemüller </br></br>
Website her: https://stegemueller.dk
Webmaster og skribent her: https://letsupport.dk
Facebook her: https://www.facebook.com/stegemueller
Brugeravatar
Stegemüller
 
Indlæg: 502
Tilmeldt: man aug 14, 2006 21:22
Geografisk sted: København

Re: Perfektionering :-) med "Afspil en lyd."

Indlægaf Stegemüller » tors aug 26, 2021 7:18

Hej Kim

Vi har i flere tråde "talt" om, at min Thunderbird var forhekset (også helt tilbage i 2015) og blandt andet derfor ikke ville afspille wav-filer, når der kom en mail.

Nu har jeg prøvet igen: alt er opdateret 78.13.0 (32 bit), temaet er Thunderbird Suave, lyden er hentet blandt nogle gratis wav-filer et eller andet sted, udvidelser: Manually sort folders, to ordbøger og: Det spiller bare! Så dejligt - tak for bistand!

Hilsen
Hanne
Venlig hilsen

Hanne B. Stegemüller </br></br>
Website her: https://stegemueller.dk
Webmaster og skribent her: https://letsupport.dk
Facebook her: https://www.facebook.com/stegemueller
Brugeravatar
Stegemüller
 
Indlæg: 502
Tilmeldt: man aug 14, 2006 21:22
Geografisk sted: København

Re: Perfektionering :-) med "Afspil en lyd."

Indlægaf Kim Ludvigsen » tors aug 26, 2021 9:44

Skønt! Gad vide, om det er Thunderbird, der er blevet ændret, eller om det er lydfilen, der er bedre sammen med Thunderbird. Nå, men det vigtigste er jo, at det langt om længe virker :D
Mvh.
Kim Ludvigsen
Kim Ludvigsen
Site Admin
 
Indlæg: 6990
Tilmeldt: tors jun 08, 2006 0:49


Tilbage til Hjælp til Ludvigs Hjørne

Hvem er online

Brugere der læser dette forum: Ingen og 6 gæster

cron