Problem med router

Her kan du få hjælp til computerproblemer og programmer, som ikke er omtalt på Ludvigs Hjørne.

Problem med router

Indlægaf eaaj » tors apr 07, 2016 17:18

Jeg har en Linksys EA6900 router. Den virker sådan set udmærket, men alligevel ikke. Trådløs pc, kablet pc og printer virker perfekt.
Først på året købte vi en internet radio. Den har udfald en gang i mellem. Først var den trådløs - der havde den udfald ret ofte (et par gange om ugen) For tiden er den kablet. Så kan der gå 14 dage uden udfald, men så er der udfald igen.
I dag har vi fået radioen byttet, Efter to timer havde den udfald. Når den har udfald, står den bare og søger, så skal den indstilles igen. Alle de andre ting fungerer perfekt.
Radioen er købt hos HI-FI klubben. De siger at det godt kan fungere med pc uden at radioen fungerer perfekt!!!
Hvad pokker kan der være galt?

Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/49.0.2623.110 Safari/537.36
eaaj
 
Indlæg: 284
Tilmeldt: søn jun 16, 2013 7:36

Re: Problem med router

Indlægaf Kim Ludvigsen » fre apr 08, 2016 10:51

Mit gæt er, at det er radioen, der er noget galt med - eller radiostationerne.

Har du bemærket, om udfaldene sker når en bestemt station afspilles? Prøv i så fald, om du kan få forbindelse til stationen fra computeren.
Mvh.
Kim Ludvigsen
Kim Ludvigsen
Site Admin
 
Indlæg: 6882
Tilmeldt: tors jun 08, 2006 0:49

Re: Problem med router

Indlægaf eaaj » fre apr 08, 2016 13:00

Radioen er lige ombyttet til en ny, som efter 1 time havde udfald. Det er underordnet hvilken station radioen står på. Vi vælger mellem DR p4 og Retro radio Danmark.
eaaj
 
Indlæg: 284
Tilmeldt: søn jun 16, 2013 7:36

Re: Problem med router

Indlægaf Kim Ludvigsen » lør apr 09, 2016 11:59

OK, så er det nok ikke stationerne, der er noget galt med. DR bør ikke have udfald. Det kan være selve radioen, som der er noget galt med - hvilket mærke og model er det? En søgning på nettet kan måske afsløre, om andre har samme problem.
Mvh.
Kim Ludvigsen
Kim Ludvigsen
Site Admin
 
Indlæg: 6882
Tilmeldt: tors jun 08, 2006 0:49

Re: Problem med router

Indlægaf eaaj » lør apr 09, 2016 12:07

Radioen hedder: CEOL Piccolo N4 Netværks-stereosystem fra Hi Fi klubben
eaaj
 
Indlæg: 284
Tilmeldt: søn jun 16, 2013 7:36

Re: Problem med router

Indlægaf Kim Ludvigsen » lør apr 09, 2016 13:50

Det må så være denne Denon:
https://www.hifiklubben.dk/stereo/kompa ... streaming/

Jeg kan ikke finde andre med samme problem, hvilket kan tyde på, at det er et lokalt problem hos dig, når nu du oplever det med to forskellige radioer. Netforbindelsen har helt klart betydning, eftersom du oplever forskel i problemets hyppighed med henholdsvis kabel og wi-fi.

Står radioen langt fra routeren, når du bruger wi-fi? I så fald burde en bedre placering hjælpe.

Med hensyn til den kablede forbindelse: Har du oplevet det flere gange, eller blot en enkelt gang efter et par uger? Det kan have været et kortvarigt netproblem hos din udbyder eller et andet sted undervejs fra radiostationen og frem til dig.
Mvh.
Kim Ludvigsen
Kim Ludvigsen
Site Admin
 
Indlæg: 6882
Tilmeldt: tors jun 08, 2006 0:49

Re: Problem med router

Indlægaf vesterlyng » tors jan 05, 2017 13:14

Er problemet med radio/forbindelse blevet løst?
I så fald vil jeg meget gerne høre hvordan.
Har selv en Denon Ceol Piccolo og et trådløst anlæg, som ellers fungerer udmærket.
Der sker ofte det, at radioen "forlader systemet" (0 % tilslutning).
Jeg kan forstå, at andre (ikke bare i Danmark) har det samme problem med netop denne radio.
Venter spændt på svar.
vesterlyng
 

Re: Problem med router

Indlægaf Kim Ludvigsen » tors jan 05, 2017 13:20

Hej vesterlyng

Har du prøvet at sætte et kabel på for at se, om det hjælper? Trådløse forbindelser er ikke altid lige stabile, og især ikke hvis der er mange naboer med trådløse netværk.
Mvh.
Kim Ludvigsen
Kim Ludvigsen
Site Admin
 
Indlæg: 6882
Tilmeldt: tors jun 08, 2006 0:49

Re: Problem med router

Indlægaf eaaj » tors jan 05, 2017 13:24

Vores problem er rimeligt løst. Vi kører med kabel, men ca hver fjortende dag falder den ud. Så skal den geninstalleres,
hvilket jeg er blevet ret ferm til. Det er bare drøn irreterende den ikke er stabil.
eaaj
 
Indlæg: 284
Tilmeldt: søn jun 16, 2013 7:36

Re: Problem med router

Indlægaf vesterlyng » tors jan 05, 2017 13:34

Tak for jeres svar.
Jow, men...
Mit "øvrige" netværk fungerer udmærket.
Og jeg kender udmærket til det med at geninstallere "i tide og utide". Det skulle da ikke være nødvendigt???
Jeg er bange for, at det er radioen, der ikke er i orden.
vesterlyng
 

Re: Problem med router

Indlægaf eaaj » tors jan 05, 2017 13:41

Vi fik den byttet, men med samme resultat
eaaj
 
Indlæg: 284
Tilmeldt: søn jun 16, 2013 7:36

Re: Problem med router

Indlægaf eaaj » fre jan 06, 2017 13:18

Det vil så sige at vores problemer med internetradioen ikke er løst. 2 gange siden sidste oplæg er den faldet ud. Hi Fi klubben
siger at det er internettet det er galt med!!! Internet til pc, telefon mm er ikke det samme som internet til en radio!!!!
Vi har aldrig problemer med forbindelse til pc, ip fastnettelefonen, mobiltelefonen.
Jeg syntes det lyder underligt
eaaj
 
Indlæg: 284
Tilmeldt: søn jun 16, 2013 7:36

Re: Problem med router

Indlægaf Gæst » søn nov 11, 2018 18:33

Der er tale om et generelt problem med CEOL-modellerne. Reparation hos Hi-Fi-klubben hjælper ikke, det er produktet, der har fejl, som Denon åbenbart ikke er i stand til at rette. Stærkt utilfredsstillende
Gæst
 


Tilbage til Hjælp til alt

Hvem er online

Brugere der læser dette forum: Ingen og 8 gæster

cron